GROS problème nouvelle configuration

GROS problème nouvelle configuration - Matériels & problèmes divers - Hardware

Marsh Posté le 30-08-2012 à 08:39:43    

bonjours à tous,
 
voila j'ai un gros soucis voila je me suis fais un nouveau pc voici les composants:
 
pross: i5 3550k
CM: msi z77a-43
M: G.Skill Ripjaws-X F3-12800CL9D-8GBXL
CG: msi 660ti oc power édition  
 
j'ai gardé de mon ancienne tour le dd (ancien mais en sata) et l'alim (550w), je n'est pas de lecteur optique.
 
je le monte j’installe windows 7, mes les drivers, mais c'est super super lent, sa met par exemple plusieur second pour ouvrir une fenêtre windows. je ne sais pas d'ou cela peut venir, je seul truc que j'ai (mal) fait est que mon alim n'avait pas de 8pin pour la carte mère, j'ai donc acheter un adaptateur 4pin vers 8pin .
 
aidez moi s'il vous plait je suis dégoûter d'avoir mis 700€ et que sa fonctionne pas T-T merci d'avance.

Reply

Marsh Posté le 30-08-2012 à 08:39:43   

Reply

Marsh Posté le 30-08-2012 à 09:10:18    

En admettant que tout soit bien branché/installé, je dirais donc que ton DD est peut-être trop vieux.
Regarde ton indice de perf Windows et si tu peux installe Win7 sur un autre DD dans cette config pour voir...
Après, une bonne alim' serait pas mal aussi...


---------------
Retrouve pas mon ancien compte HFR !
Reply

Marsh Posté le 30-08-2012 à 09:14:43    

Bonjour,
 
Petite question qui n'a surement pas grand chose à voir, mais quelle est la marque de ton alimentation ?
 
Vérifie dans le bios que ton disque dur est bien en mode "AHCI" et pas "IDE compatible". Peut etre DD trop vieux aussi.
 
 
edit : Grilled by geotrouvetou

Message cité 1 fois
Message édité par deathrow31 le 30-08-2012 à 09:15:31

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 11:02:41    

Indice du dd 5,6 tout le reste a plus de 7 lol

Reply

Marsh Posté le 30-08-2012 à 11:11:48    

Marque de l'alimentation stp ?
 
Dans le bios, DD en AHCI ou IDE compatible ?


---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 11:12:20    

Et le dd déjà en ahci

Reply

Marsh Posté le 30-08-2012 à 11:30:05    

Il nous faut la marque de ton alimentation si tu veux que l'on t'aide c'est très important car de 550w ta de très bonne alimentation mais tu as aussi des alimentation très dangereuse pour ton Pc et toi...


---------------
Que serait la vie sans musique!
Reply

Marsh Posté le 30-08-2012 à 11:35:37    

deathrow31 a écrit :

edit : Grilled by geotrouvetou


 
 :whistle:


---------------
Retrouve pas mon ancien compte HFR !
Reply

Marsh Posté le 30-08-2012 à 11:43:42    

Ah désolé pour l' Alim ma réponse a buguer apparemment, c'est une advance toute.........simple d' au moins 5-6ans, et je me suis trompé l'indice Windows et de 5,3 lol

Reply

Marsh Posté le 30-08-2012 à 11:45:44    

STP, vire ton alimentation de ton boitier, et jette la à la poubelle ! Les alimentations Advance et Heden sont dangereuses pour toi et tes composants, car elles ne disposent d'aucune sécurité, et délivrent des courants de mauvaise qualité à tes composants. Dans certains cas, ces alimentations implosent, causant de sérieux dégâts. Elles sont hors normes, ne respectent aucune loi et devraient être interdites à la vente. Pour ton bien, ainsi que celui de ton pc, change d'alimentation immédiatement. D'autres membres du forum vont te le dire tu vas voir


Message édité par deathrow31 le 30-08-2012 à 11:49:33

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 11:45:44   

Reply

Marsh Posté le 30-08-2012 à 12:03:26    

Comme sa c'est fait lol, j'ai commandé une ocz 600w 80+ bronze et un autre dd
 
Merci en tous cas je vous contact pour vous dire si Mais achat on agis lol.

Reply

Marsh Posté le 30-08-2012 à 12:04:44    

Ok c'est déjà ça :)
 
Elle est bien à la poubelle hein ? Pas encore branché ou bien dans un tirroir en attente d'être réutilisée ?  
 
Pour ta config, tu aurrais pu partir sur une alimentation de meilleur qualité, prends des renseignements avant de commandé ;) Et ce DD c'est quoi ?

Message cité 2 fois
Message édité par deathrow31 le 30-08-2012 à 12:14:08

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 12:12:47    

deathrow31 a écrit :

Ok c'est déjà ça :)
 
Elle est bien à la poubelle hein ? Pas encore branché ou bien dans un tirroir en attente d'être réutilisée ?
 
Pour ta config, tu aurrais pu partir sur une alimentation de meilleur qualité, prends des renseignements avec de commandé ;) Et ce DD c'est quoi ?


 
 :lol:

Reply

Marsh Posté le 30-08-2012 à 12:13:32    

J'ai dit un truc de drole ? Tu te payes ma tete c'est ça hein ? ^^

Message cité 1 fois
Message édité par deathrow31 le 30-08-2012 à 12:13:47

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 12:19:52    

deathrow31 a écrit :

J'ai dit un truc de drole ? Tu te payes ma tete c'est ça hein ? ^^


 
Non au contraire, tu as bien raison  :jap:  
ça me fait rire car c'est bien la place où devrait être toutes ces alims noname à la noix.

Reply

Marsh Posté le 30-08-2012 à 12:24:24    

Je la jetterait, lol Ben j'ai pas trop les moyens j'ai quoi 70 € a mettre elle été dans cette gamme et modulaire donc sa va je pense.

Reply

Marsh Posté le 30-08-2012 à 12:25:42    

mrdoug a écrit :


 
Non au contraire, tu as bien raison  :jap:  
ça me fait rire car c'est bien la place où devrait être toutes ces alims noname à la noix.


 
Ah mais ça c'est clair et net, et dire que c'est les plus vendues en France ... enfin bref.  
 
Ok et dis moi ce que tu as pris comme nouveau DD, et pourquoi pas un SSD pour le système, là ça aurait été flagrant la différence


Message édité par deathrow31 le 30-08-2012 à 12:27:04

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 12:37:58    

C'est une config pour min frère moi je m'en ferais d'ici 1mois ou 2. Je louche sur :
 
Une tour predator x blanche
I5 3570k avec ventigrate phantom maelstrom
Une gtx670directcu ii top
Ssd vertex 4 128go
Dd 1to seagate
Une alim 650w 80+ gold
pour ma cm je c'est pas quoi prendre j'en voudrais une sli, mais la cg est assez imposante je cherche encore.
 
Mais j'en bave d'avance.

Reply

Marsh Posté le 30-08-2012 à 12:43:30    

J'ai pris un seagate baracuda 1to 7200/min pour mon frère.

Reply

Marsh Posté le 30-08-2012 à 12:49:23    

Évite les doubles post qui sont assimilé à du flood

Reply

Marsh Posté le 30-08-2012 à 12:51:29    

? Excuse sa doit être mon téléphone qui déconne. Désolé

Reply

Marsh Posté le 30-08-2012 à 15:08:45    

Mis à part le fait que ces alimentations contiennent du plomb, interdit en Europe pour les appareils électroniques, qu'elles sont dépourvues de sécurités contre les surtensions, les soustensions, les court-circuits, les sur intensité, les surchauffes et les surcharges...
 
En effet, on peut s'en servir...pour détruire à petit feu une config grâce aux 12 Volts qui sort à 13.8 ^^

Message cité 1 fois
Message édité par alein le 30-08-2012 à 15:09:45

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
Reply

Marsh Posté le 30-08-2012 à 15:08:52    

Nan mais si bien mon ancien pc freezer, bug etc donc sa ira au recyclage

Reply

Marsh Posté le 30-08-2012 à 15:11:34    

alein a écrit :

Mis à part le fait que ces alimentations contiennent du plomb, interdit en Europe pour les appareils électroniques, qu'elles sont dépourvues de sécurités contre les surtensions, les soustensions, les court-circuits, les sur intensité, les surchauffes et les surcharges...
 
En effet, on peut s'en servir...pour détruire à petit feu une config grâce aux 12 Volts qui sort à 13.8 ^^


 
 
+1 Alein, c'est bien beau de s'en servir à la moitié de ces capacités, mais ça ne te protège pas d'une surtension dans ton circuit électrique de ta maison, et de livrer à ton composant un courrant pourri.
 
Mais ça, t'a pas l'air de pouvoir le comprendre cookie-NaN-chaleur


Message édité par deathrow31 le 30-08-2012 à 15:11:48

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 30-08-2012 à 15:14:01    

Citation :


J'ai pas dit qu'il fallait qu'il utilise cet alim avec sa nouvelle config, mais qu'il est possible de la garder car ça peut servir pour des config moins puissantes. Quitte à mettre une étiquette "250W" si elle est indiquée pour 400W, au moins tu ne fera rien cramer.


Même 250W ça explose... 150W à la limite, et encore, il y a des risques... Ma heden "480w" a explosée sur une config qui tirait 50W ( un Celeron 1 Ghz + MX 4000... ) Et cette merde a grillé 90% de la config au passage. Là où une vraie alim aurait protégé la config.
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
Reply

Marsh Posté le 30-08-2012 à 15:15:01    

et ça fait des années qu'on le dit...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
Reply

Marsh Posté le 31-08-2012 à 10:59:51    

cookie-NaN-chaleur a supprimé tous ces posts et certains des miens sont partis avec ...


Message édité par deathrow31 le 31-08-2012 à 11:05:22

---------------
MSI X99A Raider - i7 5820k - Titan X Pascal - Crucial 16Go 3200Mhz CL15 - 850Pro x2 - Phanteks Enthoo Evolv - InWin 750w - Watercooling EK - AOC AGON AG241QG
Reply

Marsh Posté le 31-08-2012 à 13:47:09    

oui on dirait...enfin le principal est que le message "non au noname" soit passé...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
Reply

Marsh Posté le    

Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed