A propos d'Expertool ... o/c GPU.

A propos d'Expertool ... o/c GPU. - GPU - Overclocking, Cooling & Modding

Marsh Posté le 28-06-2013 à 08:56:06    

Bonjour j'ai un petit soucis avec ce logiciel.  Je possède actuellement un SLI de GTX660, rien de bien méchant.  Je me renseigne un peu sur l'overclocking des VGA car il y a longtemps que je n'ai plus jouer avec cela.  Après avoir parcouru divers forums (US / FR) je me lance avec l'utilitaire de Gainward fournit avec les cartes.  Je commence doucement en les poussant aux fréquences de la version o/c de la GTX de chez Gainward (même marque ça devrait tenir ^^).
Après quelques benchs, tout passe crème et sans aucun surchauffe supplémentaire au niveau des cartes (tranquille quoi  :D  ).
Mon soucis est de constater ce matin que les cartes sont revenues à leur fréquence de base.  J'ai pourtant bien appliqué un profil avec le logiciel mais à voir, à chaque redémarrage que je fais, il faut le relancer.  Ma question est-ce normal ?  De souvenir dans le temps, une fois l'o/c fait, il ne fallait pas le refaire à chaque boot.  Quelqu'un pourrait-il m'aiguiller là-dessus ?


---------------
NZXT H710i / AMD3700X with Kraken X62 / Asus ROG Stric X570E Gaming / Corsair Vengeance RGB 3733C16 / Sabrent Rocket Q M2 500Go et 1To / MSI RX 6800XT Gaming Trio X / Logitech Z5500 / LG 27GN950 / Roccat Vulcan 122 AIMO + Kone AIMO
Reply

Marsh Posté le 28-06-2013 à 08:56:06   

Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed