Mon ordinateur ne s'allume plus : carte mère ?

Mon ordinateur ne s'allume plus : carte mère ? - Carte mère - Hardware

Marsh Posté le 20-04-2014 à 17:28:01    

Bonjour à tous !
Mon ordinateur fonctionnait normalement depuis 2h lorsqu'il s'est éteint alors que je n'était pas là.
Depuis, impossible de le démarrer, appuyer sur le bouton ne lance srictement rien, à part que le ventilo de mon alim subit une mico-impulsion avant de s'arrêter.
 
J'ai testé :
-mon alim, qui fonctionne lorsqu'elle est détachée du reste
-mon bouton d'allumage, qui délivre bien une tension
-démarrer sans accessoires : aucun résultat
-pas de traces de surchauffe ou de composants abîmés (bien que mon ordinateur était très sale)
 
C'est pour cela que je me demande si le problème vient de ma carte mère, comme si elle faisait opposition au démarrage...mais je ne connaît pas du tout le principe du démarrage.
 
Tout conseil est le bienvenu !
Merci

Reply

Marsh Posté le 20-04-2014 à 17:28:01   

Reply

Marsh Posté le 20-04-2014 à 17:32:42    

Sans aucun détail sur la config ça va pas être facile.


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet.
Reply

Marsh Posté le 20-04-2014 à 17:34:23    

No problem
 
 http://m.materiel.net/catalogue/or [...] amer-85780


Message édité par sineru le 20-04-2014 à 17:35:11
Reply

Marsh Posté le 20-04-2014 à 17:35:16    

Mets un espace derrière les :


---------------
Parfois vaut mieux fermer sa gueule et risquer de passer pour un con que l'ouvrir et ne laisser aucun doute à ce sujet.
Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed