PC qui s'allume mais BIOS qui ne démarre pas.

PC qui s'allume mais BIOS qui ne démarre pas. - Matériels & problèmes divers - Hardware

Marsh Posté le 07-06-2016 à 20:23:39    

Bonsoir,
 
Cela fait plusieurs fois qu'il m'arrive d'allumer mon PC sans que je puisse l'utiliser, je m'explique, j'appui sur le bouton POWER de mon boitier, les ventilo se mettent à tourner, j’aperçois une LED de ma carte mère s'allumer en rouge (il s'agit parfois de la LED du CPU ou de celle de la RAM), mes périphériques écran, clavier, souris ne s'allume pas, il met donc impossible d’accéder au BIOS. Et encore moins de naviguer sous Windows.
 
Ce problème apparaît de temps en temps et cela nécessite plusieurs redémarrage avant que je puisse utiliser mon pc.
 
Ma config :
 
CM : Asus p8z68-v pro/gen3 (BIOS à jour)
CPU : Intel I5 3570K
RAM : 8go DDR3 1600Mhz
CG : GTX 970 EXOC Black Edition
ALIM : LDLC 650W 80+ Bronze  

Reply

Marsh Posté le 07-06-2016 à 20:23:39   

Reply

Marsh Posté le 08-06-2016 à 09:28:10    

Essaye un CCMOS pour commencer, ça ne coute rien.
Sinon après teste ta RAM une barrette à la fois.

Reply

Marsh Posté le 10-06-2016 à 22:45:54    

Salut,
 
+1 avec Vdd.
 
çà m'a tout l'air d'être un problème de compatibilité RAM/ RAM déféctueuse. La RAM à été changé depuis ce problème ??
 


---------------
ASUS XG17AHPE + Alienware M17 R3
Reply

Marsh Posté le 11-06-2016 à 15:47:48    

Je n'ai jamais changé ma RAM.  
 
Pour ce qui du CCMOS j'ai peur que mon CPU ne soit plus compatible si je réinitialise le BIOS de ma carte mère.
Ma CM a nécessité une mise à jour du BIOS (faites avec un cpu compatible) pour supporter mon 3570K Ivy Bridge

Reply

Marsh Posté le 11-06-2016 à 15:50:03    

Le CCMOS ne modifiera pas la version de ton BIOS, seulement les paramètres.


---------------
"Ce que l'on peut appeler liberté, c'est l'indépendance très relative que l'homme peut acquérir en découvrant partiellement et progressivement les lois du déterminisme universel."
Reply

Marsh Posté le 11-06-2016 à 18:49:21    

Coco2898 a écrit :

Je n'ai jamais changé ma RAM.  
 
Pour ce qui du CCMOS j'ai peur que mon CPU ne soit plus compatible si je réinitialise le BIOS de ma carte mère.
Ma CM a nécessité une mise à jour du BIOS (faites avec un cpu compatible) pour supporter mon 3570K Ivy Bridge


 
Donc je te conseillerais de ne pas reset. Tu as regardé si la fréquence ram ne S est pas overclock dans le bios ? Genre les profils Xmp ??


---------------
ASUS XG17AHPE + Alienware M17 R3
Reply

Marsh Posté le 12-06-2016 à 18:06:15    

Je pense que le problème était que mon BIOS était réglé sur le mode économie d'énergie, je l'avais réglé volontairement mais ne disposant plus du logiciel AI Suite 2 sur Windows 10 je n'ai pas pu changer de mode via le bureau...  
Le problème ne sait pas représenté pour le moment à voir..

Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed