[gtx 780 ti] Pc éteint en plein jeux ---> Ne s'allume plus

Pc éteint en plein jeux ---> Ne s'allume plus [gtx 780 ti] - Carte graphique - Hardware

Marsh Posté le 13-04-2014 à 04:13:00    

Bonjour à tous,
 
Je rencontre un problème que je n'arrive pas à comprendre et qui me fait un peu flipper.
 
En intro ma config:
Processeur: i5 4670K
Carte mère: Asus Maxmus Vi Extreme
Carte Graphique: gtx780 ti (MSI)
Alim: Corsaire RM 750 watts
Waterrcooling: Corsaire H100i
 
Alors voilà mon problème. J'ai machine depuis Fin Février envrion.
 
Tout se passait bien dans le meilleur des mondes.
 
Et cette nuit, j'étais en pleine partie de Battlefiled 4 et mon PC s'est éteint brusquement.
 
Pensant avoir touché à la prise, j'ai tenté de rallumer le PC et là.... Rien à faire, impossible de le faire démarrer.
 
Quand j'eteint l'alim et que je la rallume pour ensuite rallumer le PC, le PC "tente" de démarrer pendant 1/2 seconde, le ventilateur de sortie d'air et les ventilateur de la carte graphique font un léger mouvement mais après plus rien ....
 
Je précise que lorsque j'enlève la carte graphique, la carte mère démarre correctement.
 
J'ai déjà tenté les points suivants:
 
- Clear CMOS du bios
- Changer les barretes de RAM
- Changer la carte graphique d'emplacement
 
Je précise également que ma séance de jeu n'a pas duré plus de 2h et que la carte graphique n'a pas dépassé les 74°C (ayant deux écrans j'ai toujours le monitoring de la température sous les yeux.
 
Quelqu'un aurait-il une idée ?
 
Mes hypothèses:
 
- Carte graphique morte: Comment est-ce possible sur ce type de modèle , en si peu de temps.
- Alimentation morte: même question :)
 
Merci d'avance pour vos retours
 

Reply

Marsh Posté le 13-04-2014 à 04:13:00   

Reply

Marsh Posté le 13-04-2014 à 06:56:03    

Salut. Enleve la 780 et passe sur le gpu integre...et change de port pci-e.

 

Ah...zut, tu as deja fait tt ca.

 

Mince, je ne vois pas...dsl


Message édité par J-mi le 13-04-2014 à 07:00:12

---------------
Dans la vie, y a ceux qui cherchent, et ceux qui trouvent !
Reply

Marsh Posté le 13-04-2014 à 07:20:59    

Une fois j'ai eu le même soucis que toi et j'avais fait une mauvaise manipulation avec mon pc et j'avais cassé une languette noire a l’intérieur  d'un port USB de la façade avant(mes ventilateurs tournaient mais mon pc ne démarrait plus).J'avais recoller la languette de mon port USB avec de la colle et mon pc a démarrer .

Reply

Marsh Posté le 13-04-2014 à 08:05:34    

as-tu essayé de changer l'emplacement d'alimentation du GPU en partant de ton alimentation ? si des fois tu en as plusieurs


---------------
Tout ce qui a été fait/dit par l'Homme est le reflet de sa nature, sa personnalité.... Sa personnalité, celui de son vécu...
Reply

Marsh Posté le 13-04-2014 à 08:20:34    

Si quand tu enleves ta cg ça fonctionne et qu'en plus quand tu la plug sur un autre pci e ton pc ne se rallume plus c'est que ça vient de ta cg ...


---------------
Mod Bois tier - Vente
Reply

Marsh Posté le 13-04-2014 à 08:24:05    

pas sûr
à l'intérieur de l'alim, il y a des sécurités électronique qui en cas de surchauffe, de surcharge etc... s’enclenche
il est possible que la sécurité d'une broche ne fonctionne plus correctement (peut-être la poussière en cause)
dans tous les cas, là c'est soit la CG soit l'alim


---------------
Tout ce qui a été fait/dit par l'Homme est le reflet de sa nature, sa personnalité.... Sa personnalité, celui de son vécu...
Reply

Marsh Posté le 13-04-2014 à 09:25:29    

As tu essayé ta carte dans un autre ordinateur ?


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
Reply

Marsh Posté le 13-04-2014 à 09:45:49    

Teste ta cg sur un autre pc. C'est arrivé avec ma gtx 690, suite a l'install de nouveaux drivers. J'etais en plein borderlands depuis 2 heures et pouf plus rien. La cg était partie en rma, et une fois revenue pas de soucis.


---------------
A coeur vaillant, rien d'impossible !
Reply

Marsh Posté le 13-04-2014 à 10:30:51    

Bonjour,
 
Bon là....Ce matin, j'ai retenté une nouvelle fois de démarré, et là....fumée sortie de la carte graphique donc j'ai tout coupé en urgence.....
 
 
J'espère pourvoir la faire remplacer....
 
Je ne comprends vraiment pas comment c'est possible ....

Reply

Marsh Posté le 13-04-2014 à 10:46:21    

Bah, un composant qui a flanché, et l'alim se mettait en sécurité à l'allumage.


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
Reply

Marsh Posté le 13-04-2014 à 10:46:21   

Reply

Marsh Posté le 13-04-2014 à 11:26:00    

ca veut dire que l'alim a bien travaillé mais qu'il faut néanmoins faire attention à l'avenir avec celle-ci
même si c'est après plusieurs tentatives, elle a laissé ta CG cramer...
 
si tu n'as pas touché mécaniquement à ta CG, la garantie devrait passer sans problème
malheureusement, ca arrive...
 
le point positif, c'est que ton PC n'a pas cramé entièrement :)
 
allez, bon courage et tiens nous au courant des suites !


---------------
Tout ce qui a été fait/dit par l'Homme est le reflet de sa nature, sa personnalité.... Sa personnalité, celui de son vécu...
Reply

Marsh Posté le 13-04-2014 à 12:09:41    

Jamais touché à la carte graphique "mécaniquement":)
 
J'ai chaté avec le support de Amazon, qui m'a demandé d'ouvrir un ticket chez MSI pour voir si c'est réparable (loul).
 
Et si ce n'est pas réparable, il semblerait que Amazon s'occupe de m'en envoyer une autre. Donc pour l'instant ça à l'air "simple" ^^
 
Je vous tiens au courant de la suite.

Reply

Marsh Posté le 13-04-2014 à 12:49:52    

whaouh !
c'est en dehors des 30 jours de rétractation amazon ?
que ce soit oui ou non, c'est juste énorme comme SAV !
en plus, tu risque de recevoir ta nouvelle carte en moins d'une semaine !!!


Message édité par KisSme75 le 13-04-2014 à 12:50:17

---------------
Tout ce qui a été fait/dit par l'Homme est le reflet de sa nature, sa personnalité.... Sa personnalité, celui de son vécu...
Reply

Sujets relatifs:

Leave a Replay

Make sure you enter the(*)required information where indicate.HTML code is not allowed